Questions & Réponses

Posez ici toutes vos questions et obtenez rapidement des réponses de notre part ou de la communauté.

Votre question ou un mot-clé

Question en attente de réponse

Georgi
Georgi

Problème pour postuler site SNCF

Bonjour,
J'ai un problème pour postuler sur le site SNCF, j'ai choisis les offres que j'ai mis dans "mes offre sélectionnée" et je postule a partir de là.Jusqu'a la tout ce passe bien mais le problème est que lorsque je finis de remplir mon formulaire de candidature et que j'envoie ma candidature elle ne s'enregistre pas, une page avec un pouce bleu apparait, je retourne sur mon compte et lorsque je vérifie dans "Mes dernières candidatures" aucune candidature n'apparait, j'ai fait la démarche au moins 4 fois. J'utilise le navigateur Safari, j'ai aussi essayer avec Chrome et Firefox.

Je vous remercie d'avance pour vos réponse.

Réponses

Georgi
Georgi

Bonjour,
merci de votre réponse, je vais refaire la manipulation et je vous tiens au courant.
J'espere que ce problème sera régler car j'ai besoin de postuler.
Je compte sur votre aide.

Merci d'avance

Georgi
Georgi

Le problème persiste toujours, je peux vous envoyer une capture d'écran que j'ai fais si besoin.

David
David

Bonjour, je rencontre exactement le même problème que Georgi Ivanov. Je rentre les info, je joins le CV et puis rien ne se passe une fois que l'on enregistre la demande... Serait-il possible de m'aider?
Merci para avance.
David

Georgi
Georgi

Je pensait êtres le seul dans ce cas, je pensait que cela pouvait provenir de notre ordinateur, quel ordinateur utilisez vous ? Moi je suis sous mac, peut êtres qu'il faut essayer sous windows

David
David

J'ai essayé sous Mac avec Safari, Mozzila et Chrome. Avec Safari et Mozilla, j'ai la même chose que vous, le pouce bleu et un calendrier mais rien d'autre, c'est à dire pas d'info. Avec Chrome, le formulaire n'apparaissait pas complètement, je ne pouvais donc pas aller jusqu'à la validation.
J'ai donc essayer sous Windows avec Explorer, qui souvent est le pire des navigateurs. Là, en cliquant sur enregistrer, j'ai eu le pouce bleu avec des infos du genre on a va transférer votre demande et vous recevrez un mail de confirmation, j'imagine une sorte d'accusé de réception comme quoi la demande est bien faite. Je n'ai rien reçu pour l'instant je ne sais donc pas si la manip a fonctionné.. J'ai essayé plusieurs fois. Donc soit ça marche et la SNCF a reçu 10 candidatures de ma part, soit ça c'est perdu. A côté du calendrier, il y a un texte informant qu'on a une réponse au bout de deux mois.. Mais pour moi le problème c'est ce fameux mail de confirmation qu'on a en général sur tous les sites en tout genre, le mail qui confirme bien que la manip a marché..
Voilà donc ma situation.. Je vais sans doute essayer d'avoir quelqu'un au téléphone.. Bon courage!

Georgi
Georgi

Bonjour David,

vérifie dans ton compte dans la rubrique "Mes dernières candidature" normalement si ça a marcher ta candidature sera affiché la bas, je viens refaire les étapes sous windows et pour moi ça a marché. On dirait que le site SNCF ne veut pas fonctionner sous MAC.

Merci et je te souhaite bon courage pour la suite.

David
David

Bonjour et merci beaucoup pour ta réponse!
Je viens d'essayer avec un PC WINDOWS, sous Explorer et Firefox, toujours rien.. Ni email de confirmation, ni aucunes lignes dans "MES DERNIÈRES CANDIDATURES".
Et sous MAC, rien du tout..
Donc va falloir être patient..
Merci quand même et bonne chance pour ta candidature!

Voir le haut de la page